joomla 3 6 4 annonce security

Une version Joomla! 3.6.4 contenant un correctif de sécurité sera publié le mardi 25 Octobre à environ 14h00 UTC.

Le Joomla! Strike Team Security (JSST) a été informée d'un problème de sécurité critique dans le noyau Joomla!

Puisque c'est un correctif de sécurité très important, nous vous recommandons d'être prêt à mettre à jour vos installations Joomla mardi prochain.

En attendant cette mise à jour, vous comprendrez que nous ne pouvons pas fournir de plus amples informations.

Traduction libre de l'article :  Joomla! 3.6.4 - Important Security Announcement - Patch Available Soon

A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane Bourderiou
Fondateur des sites Aide-joomla.fr et SFK
Derniers articles de l'auteur

  • Aucun commentaire sur cet article.
Ajouter un commentaire
Vous avez trouvé une erreur ? Sélectionnez la et appuyez sur Ctrl + Entrée.